powered by Jive Software

Atualização CentOS 7

Boa tarde, apos atualizar o openfire para versao 4.3.0 começou aparecer “???” em algumas opçoes, exemplo:
4.2.3 Users of the same group
4.3.0 ???group.edit.share_group_only???

I have filed this issues as https://issues.igniterealtime.org/browse/OF-1680

If you want, you can provide translations for these missing strings and we can add them to your language translation (btw, PT or BR?).