Disable Flash Cross Domain?

How do I disable Flash Cross Domain (port 5229) on 3.4.5? I seem to be able to turn just about everything else off except that. Thanks.

Hrm. Yeah, there’s no way to disable that right now. JM-1302 =) Thanks for letting us know!

in case someone else sees this thread:


set “flash.crossdomain.enabled” system property to false.