powered by Jive Software

How can i get a gtalk supported version?

I tried 1.0.2, 1.1.0beta, but the gtalk transport are all not in the list, how can i get a gtalk supported version?

thanks!

GTalk is not officially supported yet. It’‘s in my current trunk though, and will be in the next beta. I’'m still cleaning a few things up before I put out he next beta. (made some major under-the-surface changes)