powered by Jive Software

How to run wildfire on eclipse

Hi everybody,

I’‘m trying to run wildfire using the eclipse ant tool. It’'s giving me mesasges that it cannot find the following classes:

javax.net.ssl.SSLEngineResult.HandshakeStatus

javax.net.ssl.SSLEngineResult.Status

Any help would be greatly apreciated.

Thanks

see http://www.igniterealtime.org/forum/thread.jspa?threadID=25123