powered by Jive Software

Http bind não ativa

Pessoal , no Openfire 4.5.4 , não estou conseguindo ativar o http-bind, clico no flag salvo mas volta para inativo, o que faço? quero configurar o Sparkweb e precisa ativar essa config.