powered by Jive Software

HTTP Binding not enabling

Hi, I’m wondering why is it that whenever I enable http-binding, it doesn’t stay enable?

Thanks

jepoy

I have the same issue