powered by Jive Software

Import Export plugin for wildfire 2.4.4 in order to migrate

Is there anywhere I can download the Import Export plugin for wildfire 2.4.4 in order to migrate to the current server. I’ve tried installing the current Openfire import export plugin and it does not show up on the older release. If there is such a thing available will it still work as part of a migration

Thanks

Paul