powered by Jive Software

Jingle Problem

We have installed Spark 2.5.0 and we have Wildfire version 2.X. Do we have to upgrade the Wildfire for the Jingle to start working or the Jingle is independent of Wildfire.

Thanks

Ashfaq Chougle.

no need to upgrade the server.

Jingle is a client only thing.