powered by Jive Software

jive 9.0.1.0 set up error


#1

Hello everyone,

I am trying to set up the instance for jive 9.0.1.0 and I am getting error as below while unpacking the war . I have posted the complete log as well.

I am using java and maven versions


#2

What Jive are you talking about? This forums are not about Jive Software.