powered by Jive Software

Log error

hi all, can anyone tell me why this error appear on program files\spark\logs…the error is "

Jan 23, 2014 2:24:51 PM org.jivesoftware.spark.util.log.Log warning

WARNING: Plugin Transfer Guard has no -Tag, consider getting a newer Version "

any idea?