powered by Jive Software

Migration from Jive Messenger 2.2.2 to the latest Wildfire

i’'ve got jm2.2+mysql5.x , 500accs, 40avg/day

but i can’'t find any export plugin for jm2.2.x =( …

plz help

my email swein2/at/gmail.com

Hey swein,

You can get the import-export plugin that works with JM 2.2.0 from here[/url]. However, if you are not going to change the server domain then you may not need to export and import users. Read the “Steps for upgrading Jive Messenger to Wildfire” kb document to learn how to do the upgrade.

Regards,

– Gato