powered by Jive Software

Openfire Fastpath Webchat Issues under 3.9.1

Is the webchat.jar file going to updated to work with 3.9.1?

both windows and linux builds do not accept webchat 4.0.0

014.02.18 12:16:11 org.jivesoftware.openfire.container.PluginManager - Error loading plugin: /usr/share/openfire/plugins/webchat