powered by Jive Software

OpenFire + Sparkweb

Hello,

someone has the version of openfire 3.9.1, because the version new version is not good with sparkweb, not function. someone can help me?

Thanks

Sincerely,

Leandro

Brazil - SP ! !

The version 3.9.1 for Debian Wheezy.