Plugin: Monitoring.jar wont work in Openfire 3.9.3

Hi,

Could you guys please do help monitoring plugin wont work in new version of openfire, im using in Ubuntu 14.04 LTS platform.

Thanks in advance…