powered by Jive Software

Problem installing wildfire2.4.2 in linux

Hi, i want to install wildfire2.4.2 in linux slackware 10.2, installed the .tar.gz file but, when launch the browser to make web setup select language then sends next error message:

HTTP ERROR:500

msn:msn

RequestURl:=/setup/setup-host-settings.jsp

powered by jetty://

any idea ? i made the installation via rpm file and happens the same thing.

Hey,

Could you check the error log files? Post any error you find in those logs so we can see what’'s going on.

Thanks,

– Gato

Hi, theres any error in error.log file, any other idea ?

When choosing a language and clic in continue, sends the http error, and cant continue with configuration.