Spark 2.0.8 and plugins

Hi

I upgrade to Spark 2.0.8 and any plugins work

Red5 , RSS etc

Yes, Red5 seems to. I dont see an rss plugin available though. Most of the other plugins seem to work as well.