powered by Jive Software

Spark bug, cannot blok the ''send file'' port

hi, i’‘m using the wildfire 3_1_1 and the spark 2_4_1, i cannot disable the ‘‘send file’’ port, although i’'d checked the button, is there any way to block the port?

thx everyone