powered by Jive Software

Spark connected failed

don’t the lastest spark connected openfire3.10 ?

It should work. But latest Spark versions are more strict about security, so you might be getting errors.