powered by Jive Software

Sparkweb 0.9.0

How to install or configure Sparkweb 0.9.0 in openfire 3.7.1 as i tried to uploade it through plugin form nothing happening

Ronak

SparkWeb is not a plugin, so it can’t be uploaded like that. Also, it is old and not developed anymore for a long time, so you can have issues running and using it. Old how-to http://community.igniterealtime.org/docs/DOC-1553