powered by Jive Software

Upgrade Openfire bouncycastle library from 1.50 to 1.51

In order to keep the Jitsi Videobridge plugin in sync with jitsi.org recent changes @github, we need to upgrade the openfire bouncycastle jar files from 1.50.to 1.51. I have already made the changes on this PR. This is just the discussion place holder for jira issue OF-847.