powered by Jive Software

Where can I find wildfire 3.1.1 plugins?

colleagues:

is there anywhere on the net that i can download wildfire 3.1.1 plugins? i’ve tried using the more recent versions of openfire but i get error messages that i don’t have the time to figure out, but wildfire 3.1.1 works out of the box.

i’m using wildfire to run a chat server for blink3d (www.pelicancrossing.com)

thanks!

-hebdemnobad