powered by Jive Software

Where can i found Red5 Plugin version 0.0.12?

Hello all,

I cannot make jwchat5 and the newer version of Red5 plugin work together.

According to jwchat5 readme “It was tested on openfire 3.4.3 and red5 plugin versions 0.0.9 and 0.0.12.”,

So i want to get a 0.0.12 or 0.0.9 version of Red5 to see if they cannot work together.

Who can send me a copy or let me know where to download it?

Thanks in advance!

Terry