powered by Jive Software

Which smark version in Spark 2.5.8? not newly

which smark version in Spark 2.5.8? not newly.

Hi.

I’m having trouble with compiling Spark2.5.8 with the built smack libraries not with the bundled ones.

Can you share the answer for your question if you have solved it?