powered by Jive Software

Wildfire 2.6.2 and Iball Chat Auditor

Hi,

I was using wildfire 2.6.1 with the plugin Iball and it works fine. Now, I upgraded to wildifre 2.6.2 and the plugin stopped to populate the mysql database, I try to restart the plugin and it gives me a error:

HTTP ERROR: 500

String index out of range: -1

RequestURI=/plugin-admin.jsp

Powered by Jetty://

I try to reinstall the plugin and doesn’'t work too.

I-am using Fedora Core 5 and Mysql 5.0.18.

Thanks in advance