powered by Jive Software

Can I install Jabberd2 with Oracle?

I have installed Jabberd2 with MySQL successfully!

In fact, I have to install Jabberd2 with Oracle 9i.

I do not know how to install with Oracle 9i.

If anyone knows how to do it, please help me!

Thanks in advance!

Hi chienpv,

This isn’'t really the right/best forum to be asking questions about jabberd.

However, if you want some info on connecting jabberd to Oracle go to http://jabberstudio.org/ and do a search for Oracle.

Hope that helps,

Ryan