powered by Jive Software

Captcha & 9091?

Hey Folks,

I am using the captcha system on 9090 Port, which works fine. Why is there no option to enable captchas on 9091? SSL funkyness? “Missing Feature?”

Cheers,

-Christian

1 Like

@Christian : how U add captcha ??

Server -> Use/Groups -> User Registration -> Registration Settings