powered by Jive Software

FastPath Plugin Configuration link expired

Hi Team,

I recently downloaded the fastpath plugin version 4.4.3 and i found that the configuration link has been expired which is mentioned in readme page of the following link.

https://www.igniterealtime.org/projects/openfire/plugins/4.4.3/fastpath/readme.html

The clicked on the config link which is refirect to following page

https://discourse.igniterealtime.org/p/0000

which seems to expired can anyone send me the new working refrenece to move further.

Thanks,
Hiren Vavadiya

Try here

https://igniterealtime.jiveon.com/docs/DOC-1876

thanks it helped me