powered by Jive Software

How to install spark_2_5_8.tar.gz

I am running the latest version of Openfire and I downloaded spark_2_5_8.tar.gz

Question is, what do I do with this now that I unzipped it? I can’t find much documentation on it, so I must be missing something, somewhere.

Thanks,
John

You can’t install tar.gz version. It is just an archive. When you extract it, try running Spark or starter files in the Spark directory.