powered by Jive Software

Need Oracle Coherence 3.3

Hi,

Need Oracle Coherence 3.3 to support Openfire 3.9.1 with Clustering Plugin 1.2.3.

Pls. help

Regards,

BK