powered by Jive Software

Problema atualização Versão 3.7 para 4.4

Olá Pessoal, boa tarde!

Eu tenho o OpenFire 3.7 instalado no windows server 2016 e sempre que tento instalar a atualização para a versão atual ele dá um erro e não consigo me comunicar com o banco ou ate mesmo ele não consegue abrir a inteface web do open.

Qual o procedimento de update alguém pode me ajudar?

Obrigado

1 Like