powered by Jive Software

Stack overflow while configuring openfire 3.8.1

Hi,

While I was configuring openfire in all the set-up pages I see an error “Stackoverflow at line 1824” popping up. This appears only on the set-up pages. Once the setup is complete, this error isnt occuring.

Please advice.

Please find the attachment for screen shoot.

Regards,

Sagar

IE7-8? Probably some issue with that browser. Try Firefox, Chrome or IE9-10. Or maybe turning Compatibility will help.

Hi Wroot,

Thank you.

Yes, I am using IE 8. Havent experienced the same in firefox.

Regards,

Sagar