powered by Jive Software

Update to JM2.4.0,webregistration plugin can''t run

were can i get the webregistration plugin JM2.4.0

Hi Jonathon,

Currently that plugin isn’‘t available for Wildfire 2.4.0. That plugin was originally something I whipped up in five minutes to help somebody out; I never figured more than a couple of people of would be interested in it, so it was never properly documented or checked into svn. I’'m planning on updating it and making it available on the url=http://www.jivesoftware.org/wildfire/plugins.jspplugin download page[/url] in the next few days.

Hope that helps,

Ryan

Thank you

Hi All,

A new version (1.3.0) of the registration plugin that has the ability to allow web-based registration is url=http://www.jivesoftware.org/wildfire/plugins.jspnow available[/url].

Enjoy,

Ryan