powered by Jive Software

What version of 3.10.3 does Openfire support? WebSocket? WebSocket's history version, where can I download it?

Now use the Openfire 3.10.3, but now need to add the WebSocket plug-in, but the official website of the latest version is 1.1.4, is not compatible with the low version, please download the WebSocket version of history there, how to use WebSocket or Openfire3.10.3? Thank you。 More urgent!

Our bamboo maintains plugin builds for the 3.10 branch of Openfire,
here’s the latest build