powered by Jive Software

Wildfire_2_4_2.exe

Hypothetically, would wildfire_2_4_2.exe clobber an existing install of java version “1.5.0_05” without asking?

Thanks.

Nope, definitely not. It will install a private JVM that is only used by Wildfire.

-Matt

Thank you.