powered by Jive Software

Xep-0060

Hi,

I try to find something like pubsub#item_expire on my Openfire server (3.7.1).

For this function openfire must supported the XEP-0060 v 1.13 ??

Unfortunately, Openfire does not support the latest version so this is not available.